Linux Mint VirtualBox install: “Dependency is not satisfiable libvpx1 (>=1.0.0)”

Kilde (klik her, artikel er tilgængelig, download link døde): “To solve dependency is not satisfiable: libvpx1 error in Linux Mint, simply download the dependency clicking the button below and install it. It’s all you’ve to do.”

Download og installer libvpx1 (32 bit / 64 bit)